Ecodevice non RT
#1
Bonjour,

Je pensais avoir posté une demande d'aide hier soir, mais je ne la retrouve pas...
J'ai un ecodevice (simple, pas lemodèle RT) acquis la semaine dernière pour fonctionner avec un compteur d'eau à impultion.
Branchements et affichage dans l'interface WEB ok.
J'ai crée un connecteur à partir de IPX800 V4, ecodevice qui "connecte" bien à priori.
J'ai crée un équipement "compteur d'eau" avec le connecteur et, étant sur C1, l'index 1.
J'ai crée un afficheur sur base du widget "compteur d'eau (LD)" basé sur l'équipement... et rien ne s'affiche.

Je n'ai pas réussi à identifier la source de mon problème...
Merci de votre aide,

Bien cdlt,
JNV
Répondre
#2
Bonsoir,

J'ai un résultat avec un connecteur IPX800V3...
J'affiche la consommation globale. Pas réussi à afficher la consommation instantanée...

Bien cdlt,
JNV
Répondre
#3
Bonsoir, c'est un peu confus. Je ne comprends pas pourquoi tu parles d'IPX800V3 et V4  alors qu'il existe un connecteur spécifique à l'écodevice.

Quel est le model de ta box et la version ?
Répondre
#4
(11-14-2017, 11:50 PM)JT28 a écrit : Bonsoir, c'est un peu confus. Je ne comprends pas pourquoi tu parles d'IPX800V3 et V4  alors qu'il existe un connecteur spécifique à l'écodevice.

Quel est le model de ta box et la version ?

Bonjour,

Effectivement, pour moi, il y a un sous menu ecodevice et dans le connecteur IPX800 V3 et dans le V4, pas indépendant.

Version logicielle : 2.0.140
La box date de 2010
  • Version logicielle :
    2.0.140
Répondre
#5
Bizare, j'ai un connecteur dédié.

   
Likes Received: 18 in 15 posts
Likes Given: 34
Répondre
#6
Bonjour et merci,

Je re-vérifie ce soir !

JN
Répondre
#7
Bonsoir et un grand merci !!

Effectivement, au temps pour moi, j'ai bien ce connecteur et tout fonctionne mieux (le widget conso d'eau apparait sur IOS en noir, pas moyen d'avoir la transparence, que je dois d'ailleurs mettre à 1% sur les widgets comme Netatmo pour ne pas avoir une fenêtre noire) mais j'utilise des widgets "état" et cela va très bien.

JN
Répondre
#8
Bonsoir VYJ, bonne nouvelle.

JT
Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  Configuration IPX800 / Ecodevice Hsd 0 277 07-22-2016, 12:15 PM
Dernier message: Hsd



Utilisateur(s) parcourant ce sujet : 1 visiteur(s)