[Stable] 2.1.148
#11
(01-06-2019, 11:28 PM)jojo a écrit : essaie un reboot manuel de la box, si tu n'as pas déjà essayé.
Sinon il n'y a plus qu'à attendre l'intervention de sa sainteté ...

Toujours pareil. 
Il ne me reste plus qu'à attendre la réponse du support.
Au cas où il ne répondraient pas au mail, je ne retrouve plus le numéro de tel. L'aurais-tu ?
Répondre
#12
Pour ma part, la mise à jour a fait planter un connecteur qui rendait la box injoignable.
Je ne sais pas quel connecteur entre celui de Sonos et celui de Tydom faisait planter.
J'ai eu l'idée de brancher la box au bureau comme ca aucun des connecteurs ne pouvait avoir de retour et la j'ai pu accéder a l'admin et dégager tous les connecteurs.

Une fois revenu à la maison, j'ai remis 1 à 1 les connecteurs, sauf le Sonos qui ne me sert pas et le Tydom que j'ai remplacer par le nouveau connecteur.

Il est dommage que via l'interface web pour l'accès admin on ne puisse pas désactiver certaines fonctions. En même temps je n'avais même plus accès à l'interface d'admin.

Le principal c'est que ca remarche.

Dts1
Likes Received: 1 in 1 posts
Likes Given: 1
Répondre
#13
(01-07-2019, 12:52 AM)laurent a écrit : Toujours pareil. 
Il ne me reste plus qu'à attendre la réponse du support.
Au cas où il ne répondraient pas au mail, je ne retrouve plus le numéro de tel. L'aurais-tu ?

Ils répondent au mails, voici la réponse à une question que j'ai reçue aujurd'hui

Citation :1/ Pouvez vous nous faire suivre l'identifiant du serveur sur lequel vous constatez le soucis.
Je vous invite à faire la mise à jour .148 au préalable tout de même. Nous n'avons pas eu de retour négatif suite à un passage à cette version.


2/ Si le bug persiste sur le V148, pouvez vous nous faire suivre un screenshot ?

Je vais donc faire cette màj en serrant très fort les fesses
Répondre
#14
je viens de lancer la maj, qui s'est termiée en 6 min!
Mais j'avais pris soins de désactiver tous mes connecteurs.
après réactivation, tout est toujours ok.
=> tout va bien ici
Likes Received: 159 in 112 posts
Likes Given: 146
Répondre
#15
Je crois que j'ai compris d'où venait le problème.
J'ai une page statique qui comporte un bandeau de Widgets qui s'affichent sur toutes les pages.
Depuis la 148, il n'est plus possible (en tout cas chez moi) de désactiver l'affichage du fond d'écran. Il se réactive automatiquement tout seul. Du coup le fond d'écran de ma page statique est toujours visible et couvre tous les Widgets des autres pages.
Ca serait bien que les équipes LD puissent rendre cette désactivation à nouveau possible rapidement.
Répondre
#16
depuis la .148 mes fonds d'écrans sont activés sur DS.
Lorsque je les désactive, ils se réactivent automatiquement.
Le bug a été remonté chez Lifedomus. Ils l'ont identifiés et travaillent dessus
Répondre
#17
C'est quoi stable pour Deltadore????? Pour ma part je garde tout le temps 2 mises a jour stables de retard... actuellement 2.1.146
Répondre
#18
(01-13-2019, 01:18 PM)jojo a écrit : depuis la .148 mes fonds d'écrans sont activés sur DS.
Lorsque je les désactive, ils se réactivent automatiquement.
Le bug a été remonté chez Lifedomus. Ils l'ont identifiés et travaillent dessus

Merci Jojo pour l'info.
J'attends avec impatience sa correction. J"installerai même si c'est une RC.
Répondre
#19
(01-13-2019, 01:35 PM)Jlr a écrit : C'est quoi stable pour Deltadore????? Pour ma part je garde tout le temps 2 mises a jour stables de retard... actuellement 2.1.146

C'est la toute première fois que j'ai vu des retours négatifs sur une version stable, et que j'ai serré les fesses.
D'où je viens (F... pour ne pas les citer), les beta étaient plus stables que les stables.
Et pourquoi ai-je fait la migration d'une box à 600€ vers une box à 3000€ ? Pas parce que j'avais des sous ou du temps à perdre.
Je ne regrette pas ma migration
Répondre


Sujets apparemment similaires...
Sujet Auteur Réponses Affichages Dernier message
  [Stable] V2.1.147 jojo 12 1,581 10-29-2018, 11:05 PM
Dernier message: Stef86
  [Stable] V2.1.146 Shad 3 1,289 08-16-2018, 04:43 PM
Dernier message: Shad
  [Stable] 2.1.145 jojo 20 5,308 08-09-2018, 08:47 PM
Dernier message: lolo3198
  [Stable] V 2.0.134 moicphil 3 1,761 06-25-2018, 09:52 AM
Dernier message: ngm47
  [Stable] 2.1.144 Hsd 41 14,005 02-17-2018, 10:08 AM
Dernier message: Pascal
  [Stable] 2.0.143 jojo 13 4,554 01-23-2018, 12:47 PM
Dernier message: Romain
  [Stable] 2.0.141 Hsd 1 1,613 07-12-2017, 06:57 PM
Dernier message: jojo
  [Stable] 2.0.140 JT28 21 6,597 05-04-2017, 06:00 PM
Dernier message: jojo
  [Stable] 2,0,139 Hsd 18 5,388 05-02-2017, 10:30 PM
Dernier message: jojo
  [stable] 2.0.138 moicphil 8 3,454 03-24-2017, 08:12 PM
Dernier message: moicphil



Utilisateur(s) parcourant ce sujet : 1 visiteur(s)